<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="lMhjhw9xDNU8xEFZ8cDmIZzukwWbzF3hOQlYLta53yA" />	
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailyhellas.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Afghanistan: The Taliban have entered Kabul (videos-photos) &#8211; dailyhellas.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dailyhellas.com &raquo; Feed" href="https://dailyhellas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="dailyhellas.com &raquo; Comments Feed" href="https://dailyhellas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dailyhellas.com &raquo; Afghanistan: The Taliban have entered Kabul (videos-photos) Comments Feed" href="https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyhellas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://dailyhellas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='boomnews-style-css'  href='https://dailyhellas.com/wp-content/themes/news/style.css?ver=4.9.18' type='text/css' media='all' />
<style id='boomnews-style-inline-css' type='text/css'>

			.mt-theme-text,
			.fixed-top-menu ul li a:hover,
			a:hover,
			.nav-single .next div:after,
			.nav-single .previous div:before { color:#398fdb; }
			.mt-theme-background,
			button:hover,
			input[type="submit"]:hover,
			input[type="button"]:hover,
			.sf-menu > li.current_page_item > a::before,
			.sf-menu > li > a::before,
			ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
			ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
			ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
			ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
			ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover,
			.head-bookmark a:hover,
			.hover-menu a:hover,
			.nav-links a:hover,
			.poster-next:hover,
			.poster-prev:hover,
			.post-gallery-nav .slick-arrow.slick-prev:hover:before,
			.post-gallery-nav .slick-arrow.slick-next:hover:before,
			.single-cat-wrap .post-categories li a,
			.mt-load-more:hover,
			.mt-tabc:before,
			.mt-subscribe-footer input.mt-s-b:hover { background: #398fdb; }
</style>
<link rel='stylesheet' id='boomnews-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://dailyhellas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://dailyhellas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyhellas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyhellas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turkey: Beriev firefighting plane crashe' href='https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/' />
<meta name="generator" content="WordPress 4.9.18" />
<link rel="canonical" href="https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" />
<link rel='shortlink' href='https://wp.me/p7gjvC-h0A' />
<link rel="alternate" type="application/json+oembed" href="https://dailyhellas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyhellas.com%2F2021%2F08%2F16%2Fafghanistan-the-taliban-have-entered-kabul-videos-photos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyhellas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyhellas.com%2F2021%2F08%2F16%2Fafghanistan-the-taliban-have-entered-kabul-videos-photos%2F&#038;format=xml" />

		
	  <meta property="og:url"           content="https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" />
		<meta property="og:type"          content=" &raquo; Afghanistan: The Taliban have entered Kabul (videos-photos)dailyhellas.com" />
		<meta property="og:title"         content="Afghanistan: The Taliban have entered Kabul (videos-photos)" />
		<meta property="og:description"   content="The Taliban have entered the Afghan capital, Kabul, from all sides, the Afghan Interior Ministry said today as US and European Union personnel sought safety. Members of US teams are working from Kabul airport, according to a US official, while a NATO official said several EU staff members had moved to a safer area of&hellip;" />
		<meta property="og:image"         content="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" />
		<style type="text/css"></style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Afghanistan: The Taliban have entered Kabul (videos-photos)" />
<meta property="og:url" content="https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" />
<meta property="og:description" content="The Taliban have entered the Afghan capital, Kabul, from all sides, the Afghan Interior Ministry said today as US and European Union personnel sought safety. Members of US teams are working from Ka…" />
<meta property="article:published_time" content="2021-08-16T08:30:57+00:00" />
<meta property="article:modified_time" content="2021-08-16T07:05:50+00:00" />
<meta property="og:site_name" content="dailyhellas.com" />
<meta property="og:image" content="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" />
<meta property="og:image:width" content="697" />
<meta property="og:image:height" content="389" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><link rel="stylesheet" type="text/css" media="screen" href="https://dailyhellas.com/wp-content/themes/news/css/footer.css?ver=9" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96330100-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96330100-1');
</script>
</head>
<body class="post-template-default single single-post postid-65384 single-format-standard  remove-pl-author  remove-ps-author  remove-ps-author-img  remove-ps-view  remove-ps-share  mt-menu-full  zoom-off mt-radius-25 mt-color-2  mt-fixed-no  mt-fixed-up  post-style-1 random-off menu-ad-off" itemscope itemtype="http://schema.org/WebPage">

<div class="mt-smart-menu-out"></div>


<div class="mt-outer-wrap mt-fixed-wrap">
			<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
							<a class="logo"  href="https://dailyhellas.com/">
			<img   width="340"   height="90" 			src="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png"
			srcset="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png, https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png 2x"  alt="Afghanistan: The Taliban have entered Kabul (videos-photos)"  />
		</a>
						<div class="menu-1-container"><ul id="menu-1" class="fixed-menu-ul"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-92"><a href="https://dailyhellas.com/">HOME</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-9"><a href="https://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">GREECE</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-13"><a href="https://dailyhellas.com/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">POLITICS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-11"><a href="https://dailyhellas.com/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">FINANCE</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-12"><a href="https://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/">WORLD</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-40"><a href="https://dailyhellas.com/category/travel/">TRAVEL</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-8"><a href="https://dailyhellas.com/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83/">SPORT</a></li>
<li id="menu-item-29213" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-29213"><a href="https://dailyhellas.com/category/health/">HEALTH</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-38"><a href="https://dailyhellas.com/category/art/">ART</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-102"><a href="https://dailyhellas.com/about/">About</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="mt-smart-menu">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dailyhellascom"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/dailyhellas/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="https://dailyhellas.com/feed/"><i class="ic-rss"></i></a></li>	</ul>	<div class="menu-1-container"><ul id="menu-2" class="mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-92"><a href="https://dailyhellas.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-9"><a href="https://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">GREECE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-13"><a href="https://dailyhellas.com/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-11"><a href="https://dailyhellas.com/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">FINANCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-12"><a href="https://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-40"><a href="https://dailyhellas.com/category/travel/">TRAVEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-8"><a href="https://dailyhellas.com/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-29213"><a href="https://dailyhellas.com/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-38"><a href="https://dailyhellas.com/category/art/">ART</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-102"><a href="https://dailyhellas.com/about/">About</a></li>
</ul></div></div>

<div class="mt-outer-wrap">


<div class="mt-header-mobile menu-background-mobile hide-desktop top-nav search-on">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="https://dailyhellas.com/">
			<img src="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png" alt="Afghanistan: The Taliban have entered Kabul (videos-photos)"  />
		</a>
	</div>
			<div class="search-close"></div>
		<div class="nav-search-wrap pull-right">
			<div class="nav-search pointer"></div>
			<div class="nav-search-input mt-radius">
				<form method="get" id="searchform" action="https://dailyhellas.com//">
					<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
				</form>
			</div>
		</div>
	</div>
<div class="mt-header-space hide-desktop"></div>
	<div class="mt-t-ad">
		<div class="mt-t-ad-in">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Daily Respinsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1257849197620829"
     data-ad-slot="5316153172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
<div class="header-wrap" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="https://dailyhellas.com/">
			<img   width="340"   height="90" 			src="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png"
			srcset="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png, https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png 2x"  alt="Afghanistan: The Taliban have entered Kabul (videos-photos)"  />
		</a>
	</div>
								<div class="head-nav">
			<a class="mt_l_latest " href="https://dailyhellas.com/latest/">LATEST <span>Posts</span></a>			<a class="mt_l_popular " href="https://dailyhellas.com/popular/">POPULAR <span>Posts</span></a>			<a class="mt_l_hot " href="https://dailyhellas.com/hot/">HOT <span>Posts</span></a>				<a class="mt_l_trending " href="https://dailyhellas.com/trending/">TRENDING <span>Posts</span></a>		</div>

							</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container search-on small-on ">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav container-fluid">

						<div class="nav-button mt-radius pointer pull-left menu-background-left ">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left menu-background mt-radius" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" >
							<div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-92"><a href="https://dailyhellas.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-9"><a href="https://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">GREECE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-13"><a href="https://dailyhellas.com/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-11"><a href="https://dailyhellas.com/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">FINANCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-12"><a href="https://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-40"><a href="https://dailyhellas.com/category/travel/">TRAVEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-8"><a href="https://dailyhellas.com/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-29213"><a href="https://dailyhellas.com/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-38"><a href="https://dailyhellas.com/category/art/">ART</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-102"><a href="https://dailyhellas.com/about/">About</a></li>
</ul></div>								<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dailyhellascom"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/dailyhellas/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="https://dailyhellas.com/feed/"><i class="ic-rss"></i></a></li>	</ul>						</div>

													<div class="search-close"></div><div class="search-close"></div>
							<div class="nav-search-wrap pull-right menu-background-right mt-radius">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input mt-radius">
									<form method="get" action="https://dailyhellas.com//">
										<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>

<article itemscope itemtype="http://schema.org/Article">

<div class="post-content-wrap mt-content-container"  itemprop="mainEntityOfPage">
  <div class="container">
    <div class="row">
      <div class="col-col-1 col-md-1 sidebar theiaStickySidebar">
        
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="https://dailyhellas.com/category/slide/" rel="category tag">SLIDE</a></li>
	<li><a href="https://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/" rel="category tag">WORLD</a></li></ul></div>

        <!-- orderby:  --><div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/ber.png);"></div><img alt="Turkey: Beriev firefighting plane crashe" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/ber-300x157.png" width="480" height="480" /></div></a><div class="poster-text"><a href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><h4>Turkey: Beriev firefighting plane crashe</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/11/russia-is-sending-two-ilyushin-il-76-to-greece-video-photo/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/il.png);"></div><img alt="Russia is sending two Ilyushin Il-76 to Greece (video-photo)" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/il-300x151.png" width="480" height="480" /></div></a><div class="poster-text"><a href="https://dailyhellas.com/2021/08/11/russia-is-sending-two-ilyushin-il-76-to-greece-video-photo/"><h4>Russia is sending two Ilyushin Il-76 to Greece (video-photo)</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/11/fires-in-greece-these-are-the-measures-for-the-fire-victims/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/ch.png);"></div><img alt="Fires in Greece: These are the measures for the fire victims" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/ch-300x150.png" width="480" height="480" /></div></a><div class="poster-text"><a href="https://dailyhellas.com/2021/08/11/fires-in-greece-these-are-the-measures-for-the-fire-victims/"><h4>Fires in Greece: These are the measures for the fire victims</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/09/olympic-games-water-polo-silver-medal-for-greece-after-the-13-10-defeat-by-serbia-photos/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/gr-870x418-768x369.png);"></div><img alt="Olympic Games – Water Polo: Silver medal for Greece after the 13-10 defeat by Serbia (photos)" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/gr-870x418-300x144.png" width="480" height="480" /></div></a><div class="poster-text"><a href="https://dailyhellas.com/2021/08/09/olympic-games-water-polo-silver-medal-for-greece-after-the-13-10-defeat-by-serbia-photos/"><h4>Olympic Games – Water Polo: Silver medal for Greece after the 13-10 defeat by Serbia (photos)</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/09/fire-in-evia-battle-to-stop-the-fire-front-from-going-to-central-evia-videos-photos/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/e1-1.png);"></div><img alt="Fire in Evia: Battle to stop the fire-front from going to central Evia (videos-photos)" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/e1-1-300x156.png" width="480" height="480" /></div></a><div class="poster-text"><a href="https://dailyhellas.com/2021/08/09/fire-in-evia-battle-to-stop-the-fire-front-from-going-to-central-evia-videos-photos/"><h4>Fire in Evia: Battle to stop the fire-front from going to central Evia (videos-photos)</h4></a></div><div class="clearfix"></div></div></div>      </div>
      <div class="single-content col-col-2 col-md-7 pull-left">

          <h1 class="single-title"  itemprop="headline">Afghanistan: The Taliban have entered Kabul (videos-photos)</h1>
            <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src='https://secure.gravatar.com/avatar/c02ae45494e5780bbb2a488646753dbc?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c02ae45494e5780bbb2a488646753dbc?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />      </div>
      <div class="author-info">
        <strong itemprop="author"><a href="https://dailyhellas.com/author/panos1/" title="Posts by Panos" rel="author">Panos</a></strong>
        <small class="color-silver-light" itemprop="datePublished">Aug 16, 2021</small>
        <span class="hide" itemprop="dateModified">16 August 2021</span>
      </div>
    </div>
        <div class="post-statistic pull-left">
            <span class="stat-views"><strong>1</strong> Views</span>    </div>
    
    <div class="clearfix"></div>
        <ul class="share top">
      <li class="share-facebook"><a class="mt-radius" href="https://www.facebook.com/sharer.php?u=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><span>Share on Facebook</span></a></li>
            <li class="share-twitter"><a class="mt-radius" href="https://twitter.com/home/?status=Afghanistan:+The+Taliban+have+entered+Kabul+(videos-photos)+https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><span>Tweet on Twitter</span></a></li>
      <li class="share-more">
        <div class="share-more-wrap"><div class="share-more-icon mt-radius">+</div></div>

        <a class="mt-radius" href="https://pinterest.com/pin/create/button/?url=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/&media=https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" target="_blank"><div class="pinterest mt-radius-b"></div></a>
        <a class="mt-radius" href="https://plus.google.com/share?url=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><div class="google mt-radius-b"></div></a>

      </li>
    </ul>
        <div class="single-stat-comments">
          </div>
    <div class="clearfix"></div>
  </div>

        
    			<div class="post-img">
  				<div class="single-share">
            <a class="lightbox" href="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png">
                              <img width="697" height="389" src="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" class="mt-radius wp-post-image" alt="" srcset="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png 697w, https://dailyhellas.com/wp-content/uploads/2021/08/ka-300x167.png 300w, https://dailyhellas.com/wp-content/uploads/2021/08/ka-430x240.png 430w, https://dailyhellas.com/wp-content/uploads/2021/08/ka-550x307.png 550w, https://dailyhellas.com/wp-content/uploads/2021/08/ka-520x290.png 520w, https://dailyhellas.com/wp-content/uploads/2021/08/ka-625x349.png 625w, https://dailyhellas.com/wp-content/uploads/2021/08/ka-15x8.png 15w" sizes="(max-width: 697px) 100vw, 697px" data-attachment-id="65385" data-permalink="https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/ka/" data-orig-file="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" data-orig-size="697,389" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ka" data-image-description="" data-medium-file="https://dailyhellas.com/wp-content/uploads/2021/08/ka-300x167.png" data-large-file="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" />            </a>
            <div class="single-share-socials mt-radius-b">
              <a href="https://www.facebook.com/sharer.php?u=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><div class="facebook mt-radius-b"></div></a>
                            <a href="https://twitter.com/home/?status=Afghanistan:+The+Taliban+have+entered+Kabul+(videos-photos)+https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><div class="twiiter mt-radius-b"></div></a>
              <a href="https://plus.google.com/share?url=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><div class="google mt-radius-b"></div></a>
              <a href="https://pinterest.com/pin/create/button/?url=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/&media=https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" target="_blank"><div class="pinterest mt-radius-b"></div></a>
            </div>
          </div>
			</div>
		
  
                <div class="entry-content" itemprop="articleBody"><p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">The Taliban have entered the Afghan capital, Kabul, from all sides, the Afghan Interior Ministry said today as US and European Union personnel sought safety.</span></span></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">Members of US teams are working from Kabul airport, according to a US official, while a NATO official said several EU staff members had moved to a safer area of ​​the capital, which has not been disclosed.</span></span></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">Following the “blitzkrieg” strike in the capital, the rebel group ordered its fighters to refrain from violence and allow the safe passage of those who wanted to leave and asked the women to head to protected areas, according to a Taliban leader in Doha.</span></span></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">Chaos has prevailed in the Afghan capital since the morning and huge queues have formed outside banks as you can see in the video below:</span></span></p>
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-0" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1426741210132013056&amp;lang=en&amp;origin=https%3A%2F%2Fen.protothema.gr%2Fafghanistan-the-taliban-have-entered-kabul-videos-photos%2F&amp;sessionId=6a479d436215bde74740db39f78a253940b3826f&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1426741210132013056" data-mce-fragment="1"></iframe></div>
<p>S<span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">ince yesterday, chaos has prevailed at Kabul airport, with thousands of citizens fleeing Afghanistan after the events of recent days. Huge queues of people looking for a safer place are crowded outside the capital’s only passport office, desperately trying to secure travel documents.</span></span></p>
<p><img class="alignnone wp-image-310711" src="https://en.protothema.gr/wp-content/uploads/2021/08/afgh-300x168.png" sizes="(max-width: 563px) 100vw, 563px" srcset="https://en.protothema.gr/wp-content/uploads/2021/08/afgh-300x168.png 300w, https://en.protothema.gr/wp-content/uploads/2021/08/afgh.png 697w" alt="" width="563" height="315" /></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">Others run frantically around the center of Kabul, a city of about 5 million people, for last-minute tasks before leaving their homes.</span></span></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">Fear and panic gripped Kabul as the Taliban stormed the capital after a devastating, months-long military offensive during which they occupied most of Afghanistan.</span></span></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">In less than ten days, the Taliban have taken control of most of Afghanistan and managed to reach Kabul, which is surrounded on all sides.</span></span></p>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b ChMk0b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="2">In fact, the United States has begun removing diplomats from its embassy in Kabul in images resembling the evacuation of Saigon, making Afghanistan the second defeat of the US after that in Vietnam.</span> <span class="JLqJ4b ChMk0b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="3">“We have a small group of people leaving now as we speak, most of the staff is ready to leave … the embassy is still open,” said one of the officials, speaking on condition of anonymity.</span></span></p>
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-1" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-1&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1426595374945427458&amp;lang=en&amp;origin=https%3A%2F%2Fen.protothema.gr%2Fafghanistan-the-taliban-have-entered-kabul-videos-photos%2F&amp;sessionId=6a479d436215bde74740db39f78a253940b3826f&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1426595374945427458" data-mce-fragment="1"></iframe></div>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">Earlier in the day, the Taliban captured the strategic city of Jalalabad in the eastern part of the country without a fight, now taking control of the road network connecting Afghanistan and Pakistan, officials and residents said.</span></span></p>
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-2" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-2&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1426772364256284674&amp;lang=en&amp;origin=https%3A%2F%2Fen.protothema.gr%2Fafghanistan-the-taliban-have-entered-kabul-videos-photos%2F&amp;sessionId=6a479d436215bde74740db39f78a253940b3826f&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1426772364256284674" data-mce-fragment="1"></iframe></div>
<p><span class="VIiyi" lang="en"><span class="JLqJ4b" data-language-for-alternatives="en" data-language-to-translate-into="el" data-phrase-index="0">“There is no fighting in Jalalabad at the moment because the governor has surrendered to the Taliban”, an Afghan official in the city, the capital of Nangarhar province, told Reuters. Surrender was “the only way to save the lives of civilians”, he added.</span></span></p>
<div class="twitter-tweet twitter-tweet-rendered"><iframe id="twitter-widget-3" class="" title="Twitter Tweet" src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-3&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1426737126150975492&amp;lang=en&amp;origin=https%3A%2F%2Fen.protothema.gr%2Fafghanistan-the-taliban-have-entered-kabul-videos-photos%2F&amp;sessionId=6a479d436215bde74740db39f78a253940b3826f&amp;theme=light&amp;widgetsVersion=1890d59c%3A1627936082797&amp;width=550px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-tweet-id="1426737126150975492" data-mce-fragment="1"></iframe></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
        <div class="mt-pagepagination">
  </div>
   <div class="tags"><a href="https://dailyhellas.com/tag/taliban/" rel="tag">Taliban</a></div>
      <ul class="share down">
     <li class="share-facebook"><a class="mt-radius" href="https://www.facebook.com/sharer.php?u=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><span>Share on Facebook</span></a></li>
          <li class="share-twitter"><a class="mt-radius" href="https://twitter.com/home/?status=Afghanistan:+The+Taliban+have+entered+Kabul+(videos-photos)+https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><span>Tweet on Twitter</span></a></li>
     <li class="share-more">
       <a class="mt-radius" href="https://plus.google.com/share?url=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/" target="_blank"><div class="google mt-radius-b"></div></a>
       <a class="mt-radius" href="https://pinterest.com/pin/create/button/?url=https://dailyhellas.com/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/&media=https://dailyhellas.com/wp-content/uploads/2021/08/ka.png" target="_blank"><div class="pinterest mt-radius-b"></div></a>
       <div class="share-more-wrap"><div class="share-more-icon mt-radius">+</div></div>
     </li>
   </ul>
      <div class="clearfix"></div>
   <div class="entry-meta">

     
   </div>
        <div class="advertise text-center">
              
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-format="autorelaxed"
             data-ad-client="ca-pub-1257849197620829"
             data-ad-slot="7321897575"></ins>
			<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
     </div>
   
   <ul class="nav-single">
     <li class="previous pull-left"><a href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/" rel="prev"><span class="color-silver-light">Previous article</span><div>Turkey: Beriev firefighting plane crashe</div></a></li>
     <li class="next pull-right"></li>
     <li class="clearfix"></li>
   </ul>
   <div class="clear"></div>

   <!-- orderby:  --><h2 class="heading heading-left"><span>You may be interested</span></h2><div><div class="poster normal normal-small size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/ber.png);"></div><img alt="Turkey: Beriev firefighting plane crashe" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/ber-520x273.png" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">SLIDE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">10 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">SLIDE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">10 views</span></div><a href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><h2>Turkey: Beriev firefighting plane crashe</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 16, 2021</span></small><p>A Russian Beriev-200 firefighting plane with an eight-member crew crashed in Kahramanmaras in southern Turkey on Saturday afternoon. According to&hellip;</p></div><div class="clearfix"></div></div><div class="poster normal normal-small size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/fb.png);"></div><img alt="Facebook removes anti-vax influencer campaign" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/fb-520x289.png" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">WORLD</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">70 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">WORLD</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">70 views</span></div><a href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/"><h2>Facebook removes anti-vax influencer campaign</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 11, 2021</span></small><p>The company said the network of accounts targeted India, Latin America and the US. They attempted to recruit influencers to&hellip;</p></div><div class="clearfix"></div></div><div class="poster normal normal-small size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="https://dailyhellas.com/2021/08/11/25-years-to-the-day-remembering-tassos-isaac-solomos-solomou-videos-photos/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/tmis.png);"></div><img alt="25 years to the day: Remembering Tassos Isaac &#038; Solomos Solomou (videos-photos)" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/tmis-520x243.png" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">74 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">74 views</span></div><a href="https://dailyhellas.com/2021/08/11/25-years-to-the-day-remembering-tassos-isaac-solomos-solomou-videos-photos/"><h2>25 years to the day: Remembering Tassos Isaac &#038; Solomos Solomou (videos-photos)</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 11, 2021</span></small><p>Tassos Isaac, 24, and Solomos Solomou, 26, two young, brave Greek Cypriots standing up against the occupation, were brutally killed&hellip;</p></div><div class="clearfix"></div></div></div>


<!--<div><span class="line"></span></div>-->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/16/afghanistan-the-taliban-have-entered-kabul-videos-photos/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dailyhellas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="comment-adres-not-publish">Your email address will not be published.</span><p class="comment-textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" ></textarea></p><div class="row"><div class="comment-input col-md-4 mt_comment_i_1"><input id="author" placeholder="Name" name="author" type="text" value="" size="30" /></div>
<div class="comment-input col-md-4 mt_comment_i_2"><input id="email" name="email" type="text"  placeholder="Email" value="" size="30" /></div>
<div class="comment-input col-md-4 mt_comment_i_3"><input class="input" id="url" name="url"  placeholder="Website" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='65384' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab44552077" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	
<!-- #comments -->
      </div>
      <div class="col-col-3 col-md-4 pull-right sidebar theiaStickySidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                
    <div class="widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/dailyhellas/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dailyhellas/"><a href="https://www.facebook.com/dailyhellas/"></a></blockquote></div>
		</div>
		<div class="clear"></div></div><div class="widget"><div class="clear"></div></div><div class="widget">			<div class="textwidget"><p><img class="size-full wp-image-467407 aligncenter" src="http://www.lykavitos.gr/wp-content/uploads/2017/06/melos-tou-media_300x250.jpg" alt="" width="300" height="250" /></p>
<p><center><a href="https://www.tools-paint.gr/home" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-446629" src="http://www.lykavitos.gr/wp-content/uploads/2017/02/tools-paint-logo.jpg" alt="" width="341" height="173" /></a></center>&nbsp;</p>
</div>
		<div class="clear"></div></div><div class="widget"><div class="mt-tab-wrap"><div class="mt-post-tabs"><h2 class="heading heading-left pull-left"><span>Latest Posts</span></h2><div class="mt-tabc mt-tabc-2 pull-right" data-tab="mt-tab-2">Posts</div><div class="mt-tabc mt-tabc-1 pull-right active" data-tab="mt-tab-1">All</div></div><div class="clearfix"></div><div class="mt-tab mt-tab-1 show"><div id="ajax-posts_1"><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/ber.png);"></div><img alt="Turkey: Beriev firefighting plane crashe" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/ber-430x240.png" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">SLIDE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">10 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">SLIDE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">10 views</span></div><a href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><div><h2>Turkey: Beriev firefighting plane crashe</h2></div></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 16, 2021</span></small><p>A Russian Beriev-200 firefighting plane with an eight-member crew crashed in Kahramanmaras in southern Turkey on Saturday afternoon. According to the Turkish media, the aircraft came from&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/fb.png);"></div><img alt="Facebook removes anti-vax influencer campaign" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/fb-430x240.png" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">WORLD</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">70 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">WORLD</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">70 views</span></div><a href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/"><div><h2>Facebook removes anti-vax influencer campaign</h2></div></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 11, 2021</span></small><p>The company said the network of accounts targeted India, Latin America and the US. They attempted to recruit influencers to spread false claims to undermine public confidence&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/">View Post</a></div></div><div class="clearfix"></div></div></div><div data-type="all" data-tag="" data-author="" data-category="" data-ppp="2" data-orderby="date" data-orderbyp="off" data-orderbyh="off" data-orderbyt="off" class="mt-load-more mt-radius"><span class="on">Load More Posts</span><span class="off">Congratulations, you&#039;ve reached all posts.</span></div></div><div class="mt-tab mt-tab-2"><div id="ajax-posts_2"><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/ber.png);"></div><img alt="Turkey: Beriev firefighting plane crashe" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/ber-430x240.png" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">SLIDE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">10  views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">SLIDE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">10  views</span></div><a href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/"><h2>Turkey: Beriev firefighting plane crashe</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 16, 2021</span></small><p>A Russian Beriev-200 firefighting plane with an eight-member crew crashed in Kahramanmaras in southern Turkey on Saturday afternoon. According to the Turkish media, the aircraft came from&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://dailyhellas.com/2021/08/16/turkey-beriev-firefighting-plane-crashe/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(https://dailyhellas.com/wp-content/uploads/2021/08/fb.png);"></div><img alt="Facebook removes anti-vax influencer campaign" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailyhellas.com/wp-content/uploads/2021/08/fb-430x240.png" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">WORLD</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">70  views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">WORLD</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">70  views</span></div><a href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/"><h2>Facebook removes anti-vax influencer campaign</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Aug 11, 2021</span></small><p>The company said the network of accounts targeted India, Latin America and the US. They attempted to recruit influencers to spread false claims to undermine public confidence&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/">View Post</a></div></div><div class="clearfix"></div></div></div><div data-type="all" data-tag="" data-author="" data-category="" data-ppp="2" data-orderby="date" data-orderbyp="off" data-orderbyh="off" data-orderbyt="off" class="mt-load-more mt-radius"><span class="on">Load More Posts</span><span class="off">Congratulations, you&#039;ve reached all posts.</span></div></div></div><div class="clear"></div></div><div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- daily automat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1257849197620829"
     data-ad-slot="4951366372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div><div class="widget"><h2 class="heading"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">William</span> on <a href="https://dailyhellas.com/2020/08/06/islamic-muezzin-dies-of-heart-attack-in-hagia-sophia/#comment-38666">Islamic Muezzin dies of heart attack in Hagia Sophia</a></li><li class="recentcomments"><span class="comment-author-link">Alfred</span> on <a href="https://dailyhellas.com/2019/12/12/us-sets-aside-440-million-to-purchase-f-35s-ordered-by-turkey/#comment-36742">US sets aside $440 million to purchase F-35s ordered by Turkey</a></li><li class="recentcomments"><span class="comment-author-link">Neil</span> on <a href="https://dailyhellas.com/2019/04/09/budding-albeit-unofficial-interest-in-f-35-purchase-by-greece-2/#comment-32641">Budding, albeit unofficial, interest in F-35 purchase by Greece</a></li><li class="recentcomments"><span class="comment-author-link">Neil</span> on <a href="https://dailyhellas.com/2019/03/25/nd-leader-mitsotakis-greece-needs-a-new-vision-and-direction/#comment-31980">ND leader Mitsotakis: Greece needs a new vision and direction</a></li><li class="recentcomments"><span class="comment-author-link">Fred Recheirt</span> on <a href="https://dailyhellas.com/2017/05/08/the-strongest-laser-beam-in-the-world/#comment-30037">The strongest laser beam in the world</a></li></ul><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

	<div class="hidde" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="https://dailyhellas.com/wp-content/uploads/2021/08/ka.png">
		<meta itemprop="width" content="1200"><meta itemprop="height" content="801">
	</div>
	<div class="hidde" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div class="hidde" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png">		<meta itemprop="width" content="340">		<meta itemprop="height" content="90">		</div>
			</div>
</article>

<div class="footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			

		<div class="container">
					</div>

		

		
					<div class="footer">        	      
			              <div class="footer-top">
        <div class="container">
          <div class="row">
            <div class="col-md-4 footer-logo">

              
                              <img src="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png" srcset="https://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png 1x,  2x"  alt="Afghanistan: The Taliban have entered Kabul (videos-photos)"  />
                          </div>
            <div class="col-md-4 footer-about">
                          </div>
            <div class="col-md-4 footer-social">
              	<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dailyhellascom"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/dailyhellas/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="https://dailyhellas.com/feed/"><i class="ic-rss"></i></a></li>	</ul>              <ul id="menu-foot" class="footer-nav"><li id="menu-item-28362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-28362"><a href="https://dailyhellas.com">Home</a></li>
<li id="menu-item-28387" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-28387"><a href="https://dailyhellas.com/about/">About</a></li>
<li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-39543"><a href="https://dailyhellas.com/contact/">Contact</a></li>
</ul>            </div>
          </div>
        </div>
      </div>
                  <div class="footer-bottom" id="new-footer">
        <div class="container">
   	    	
               <div class="row feed-row">
               	<a href="http://www.htpress.gr/" target="_blank"><img class="htpress" src="https://dailyhellas.com/logos/htpress-logo.png" alt="HTPRESS"></a>
              </div>  
                          
              <div class="column"> <a href="https://dailyhellas.com/" target="_blank"><img style="margin-top:-11px;" class="dailyhellas" src="https://dailyhellas.com/logos/dailyhellas-01.png" alt="DailyHellas" width="215"></a>        
			     <ul>
                                 <li>
                        <a href="https://dailyhellas.com/2021/08/11/facebook-removes-anti-vax-influencer-campaign/" rel="bookmark" title="Facebook removes anti-vax influencer campaign" target = "_blank">Facebook removes anti-vax influencer campaign</a>
                    </li>
                                    <li>
                        <a href="https://dailyhellas.com/2021/08/11/25-years-to-the-day-remembering-tassos-isaac-solomos-solomou-videos-photos/" rel="bookmark" title="25 years to the day: Remembering Tassos Isaac &#038; Solomos Solomou (videos-photos)" target = "_blank">25 years to the day: Remembering Tassos Isaac &#038; Solomos Solomou (videos-photos)</a>
                    </li>
                                    <li>
                        <a href="https://dailyhellas.com/2021/08/11/the-first-ever-photo-of-the-parthenon/" rel="bookmark" title="The first ever photo of the Parthenon" target = "_blank">The first ever photo of the Parthenon</a>
                    </li>
                                    <li>
                        <a href="https://dailyhellas.com/2021/08/11/russia-is-sending-two-ilyushin-il-76-to-greece-video-photo/" rel="bookmark" title="Russia is sending two Ilyushin Il-76 to Greece (video-photo)" target = "_blank">Russia is sending two Ilyushin Il-76 to Greece (video-photo)</a>
                    </li>
                                    <li>
                        <a href="https://dailyhellas.com/2021/08/11/fires-in-greece-these-are-the-measures-for-the-fire-victims/" rel="bookmark" title="Fires in Greece: These are the measures for the fire victims" target = "_blank">Fires in Greece: These are the measures for the fire victims</a>
                    </li>
                    		</ul>          
          </div>
          
           <div class="column"> <a href="https://www.lykavitos.gr/" target="_blank"><img src="https://dailyhellas.com/logos/lykavitos-300x58.png" alt="Lykavitos" width="215"></a>
           <ul>
			 <li><a href="https://www.lykavitos.gr/to-afganistan-metonomazetai-se-islam/" rel="bookmark" title="Tο Αφγανιστάν μετονομάζεται σε «Ισλαμικό Εμιράτο του Αφγανιστάν»" target = "_blank">Tο Αφγανιστάν μετονομάζεται σε «Ισλαμικό Εμιράτο του Αφγανιστάν»</a></li><li><a href="https://www.lykavitos.gr/erxetai-kaysonas-me-40aria-sta-ipeiroti/" rel="bookmark" title="Έρχεται καύσωνας με 40άρια στα ηπειρωτικά (χάρτης)" target = "_blank">Έρχεται καύσωνας με 40άρια στα ηπειρωτικά (χάρτης)</a></li><li><a href="https://www.lykavitos.gr/aiti-sxedon-1-300-oi-nekroi-apo-ton-isxyro-s/" rel="bookmark" title="Αϊτή: Σχεδόν 1.300 οι νεκροί από τον ισχυρό σεισμό" target = "_blank">Αϊτή: Σχεδόν 1.300 οι νεκροί από τον ισχυρό σεισμό</a></li><li><a href="https://www.lykavitos.gr/pyrkagies-anoigei-tin-tetarti-i-platf/" rel="bookmark" title="Πυρκαγιές: Ανοίγει την Τετάρτη η πλατφόρμα για τις αποζημιώσεις-Η διαδικασία" target = "_blank">Πυρκαγιές: Ανοίγει την Τετάρτη η πλατφόρμα για τις αποζημιώσεις-Η διαδικασία</a></li><li><a href="https://www.lykavitos.gr/afganistan-xaos-sto-aerodromio-tis-ka/" rel="bookmark" title="Αφγανιστάν: Χάος στο αεροδρόμιο της Καμπούλ (Videos)" target = "_blank">Αφγανιστάν: Χάος στο αεροδρόμιο της Καμπούλ (Videos)</a></li><li><a href="https://www.lykavitos.gr/oi-athlitikes-metadoseis-tis-imeras-16-08-2021/" rel="bookmark" title="Οι αθλητικές μεταδόσεις της ημέρας (16-08-2021)" target = "_blank">Οι αθλητικές μεταδόσεις της ημέρας (16-08-2021)</a></li>            </ul>
          </div>
          
             <div class="column col-3"> <a href="http://www.moneypress.gr/" target = "_blank"><img class="moneypress" src="https://dailyhellas.com/logos/moneypress.png" alt="Moneypress" width="225"></a>
           <ul>
			 <li><a href="https://www.moneypress.gr/ypoxreotikos-emvoliasmos-poioi-eksai/" rel="bookmark" title="Υποχρεωτικός εμβολιασμός: Ποιοι εξαιρούνται και πώς απαλλάσσονται – Η απόφαση και οι προθεσμίες" target = "_blank">Υποχρεωτικός εμβολιασμός: Ποιοι εξαιρούνται και πώς απαλλάσσονται – Η απόφαση και οι προθεσμίες</a></li><li><a href="https://www.moneypress.gr/e-efka-kai-oaed-oles-oi-pliromes-eos-tis-20/" rel="bookmark" title="e- ΕΦΚΑ και ΟΑΕΔ: Όλες οι πληρωμές έως τις 20 Αυγούστου" target = "_blank">e- ΕΦΚΑ και ΟΑΕΔ: Όλες οι πληρωμές έως τις 20 Αυγούστου</a></li><li><a href="https://www.moneypress.gr/epikindyni-prooptiki-gia-to-metanast/" rel="bookmark" title="Επικίνδυνη προοπτική για το Μεταναστευτικό" target = "_blank">Επικίνδυνη προοπτική για το Μεταναστευτικό</a></li><li><a href="https://www.moneypress.gr/pyropliktoi-poioi-diorizontai-sto-di/" rel="bookmark" title="Πυρόπληκτοι: Ποιοι διορίζονται στο Δημόσιο" target = "_blank">Πυρόπληκτοι: Ποιοι διορίζονται στο Δημόσιο</a></li><li><a href="https://www.moneypress.gr/oi-foties-anazopyronoyn-tis-mnimes-to/" rel="bookmark" title="Οι φωτιές αναζωπυρώνουν τις μνήμες του Τσίπρα" target = "_blank">Οι φωτιές αναζωπυρώνουν τις μνήμες του Τσίπρα</a></li><li><a href="https://www.moneypress.gr/204-theseis-ergasias-sto-dimo-peiraia/" rel="bookmark" title="204 θέσεις εργασίας στο δήμο Πειραιά" target = "_blank">204 θέσεις εργασίας στο δήμο Πειραιά</a></li>            </ul>
          </div>
          
              <div class="column last"> <a href="http://www.24betgr.com/" target="_blank"><img src="https://dailyhellas.com/logos/24betgr.png" alt="24betgr.com" width="215"></a>
            <ul>
              <li><a href="https://www.24betgr.com/archives/99946" rel="bookmark" title="Καλώς ήρθατε και πάλι στην Premier League" target = "_blank">Καλώς ήρθατε και πάλι στην Premier League</a></li><li><a href="https://www.24betgr.com/archives/99978" rel="bookmark" title="Τι πρόταση ετοιμάζει η Ρεάλ για τον Εμπαπέ" target = "_blank">Τι πρόταση ετοιμάζει η Ρεάλ για τον Εμπαπέ</a></li><li><a href="https://www.24betgr.com/archives/99975" rel="bookmark" title="Είναι αλήθεια : Ο Κλοπ έβγαλε τα.. γυαλιά!" target = "_blank">Είναι αλήθεια : Ο Κλοπ έβγαλε τα.. γυαλιά!</a></li><li><a href="https://www.24betgr.com/archives/99730" rel="bookmark" title="Κουνούπια: Η φύση δίνει τη λύση" target = "_blank">Κουνούπια: Η φύση δίνει τη λύση</a></li><li><a href="https://www.24betgr.com/archives/99972" rel="bookmark" title="Τα… εύσημα από Κλοπ στον Τσιμίκα" target = "_blank">Τα… εύσημα από Κλοπ στον Τσιμίκα</a></li><li><a href="https://www.24betgr.com/archives/99968" rel="bookmark" title="Τους δυσκόλεψε το… Στρασβούργο" target = "_blank">Τους δυσκόλεψε το… Στρασβούργο</a></li>         
			</ul>                 
          </div>        
         
          <div class="row" style="float:left; width:100%; color:#fff; text-align:left; padding-top:1em; margin-top:1em; border-top:1px solid #555">
            <div class="col-md-6 footer-copyright">
              <p>Copyright 2017</p>
            </div>
              <div class="col-md-6">
                <div class="head-nav">
            			<a class="mt_l_latest " href="https://dailyhellas.com/latest/">LATEST <span>Posts</span></a>            			<a class="mt_l_popular " href="https://dailyhellas.com/popular/">POPULAR <span>Posts</span></a>            			<a class="mt_l_hot " href="https://dailyhellas.com/hot/">HOT <span>Posts</span></a>            				<a class="mt_l_trending " href="https://dailyhellas.com/trending/">TRENDING <span>Posts</span></a>            		</div>
              </div>
            </div>
        </div>
      </div>
        		</div>
		<div class="mt-f-data"><div  data-facebook="empty"
			data-token="empty"
			data-twitter="empty"
			data-youtube="empty"></div></div>
	</div>
</div>

<a href="#" class="footer-scroll-to-top mt-theme-background"></a>
	<div style="display:none">
	<div class="grofile-hash-map-c02ae45494e5780bbb2a488646753dbc">
	</div>
	</div>
<script type='text/javascript' src='https://dailyhellas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://dailyhellas.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202133'></script>
<script type='text/javascript' src='https://dailyhellas.com/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://dailyhellas.com/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202133.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0.1',blog:'107322596',post:'65384',tz:'3',srv:'dailyhellas.com'} ]);
	_stq.push([ 'clickTrackerInit', '107322596', '65384' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: dailyhellas.com @ 2021-08-16 11:31:15 by W3 Total Cache
-->