<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="lMhjhw9xDNU8xEFZ8cDmIZzukwWbzF3hOQlYLta53yA" />	
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dailyhellas.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>EU member-states agree to issue Covid-19 travel certificate &#8211; dailyhellas.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dailyhellas.com &raquo; Feed" href="http://dailyhellas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="dailyhellas.com &raquo; Comments Feed" href="http://dailyhellas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="dailyhellas.com &raquo; EU member-states agree to issue Covid-19 travel certificate Comments Feed" href="http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyhellas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dailyhellas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='boomnews-style-css'  href='http://dailyhellas.com/wp-content/themes/news/style.css?ver=4.9.17' type='text/css' media='all' />
<style id='boomnews-style-inline-css' type='text/css'>

			.mt-theme-text,
			.fixed-top-menu ul li a:hover,
			a:hover,
			.nav-single .next div:after,
			.nav-single .previous div:before { color:#398fdb; }
			.mt-theme-background,
			button:hover,
			input[type="submit"]:hover,
			input[type="button"]:hover,
			.sf-menu > li.current_page_item > a::before,
			.sf-menu > li > a::before,
			ul.sf-menu ul li.current-cat > a, div.sf-menu ul ul ul li.current-cat > a,
			ul.sf-menu ul li.current-menu-item > a, div.sf-menu ul ul ul li.current-menu-item > a,
			ul.sf-menu ul li.current_page_item > a, div.sf-menu ul ul ul li.current_page_item > a,
			ul.sf-menu ul li.current-menu-ancestor > a, div.sf-menu ul ul ul li.current-menu-ancestor > a,
			ul.sf-menu ul li a:hover, div.sf-menu ul ul li a:hover,
			.head-bookmark a:hover,
			.hover-menu a:hover,
			.nav-links a:hover,
			.poster-next:hover,
			.poster-prev:hover,
			.post-gallery-nav .slick-arrow.slick-prev:hover:before,
			.post-gallery-nav .slick-arrow.slick-next:hover:before,
			.single-cat-wrap .post-categories li a,
			.mt-load-more:hover,
			.mt-tabc:before,
			.mt-subscribe-footer input.mt-s-b:hover { background: #398fdb; }
</style>
<link rel='stylesheet' id='boomnews-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://dailyhellas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://dailyhellas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyhellas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyhellas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Group of parents files lawsuit against Greek state over Covid-19 self-tests' href='http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/' />
<meta name="generator" content="WordPress 4.9.17" />
<link rel="canonical" href="http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" />
<link rel='shortlink' href='http://wp.me/p7gjvC-gLw' />
<link rel="alternate" type="application/json+oembed" href="http://dailyhellas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyhellas.com%2F2021%2F04%2F15%2Feu-member-states-agree-to-issue-covid-19-travel-certificate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyhellas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyhellas.com%2F2021%2F04%2F15%2Feu-member-states-agree-to-issue-covid-19-travel-certificate%2F&#038;format=xml" />

		
	  <meta property="og:url"           content="http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" />
		<meta property="og:type"          content=" &raquo; EU member-states agree to issue Covid-19 travel certificatedailyhellas.com" />
		<meta property="og:title"         content="EU member-states agree to issue Covid-19 travel certificate" />
		<meta property="og:description"   content="European Union countries today formally agreed to issue Covid travel certificates as a step towards reopening tourism this summer with details to be negotiated with MEPs in May, two diplomatic sources told Reuters news agency. The certificates will allow those who have been vaccinated, who have recovered from Covid-19, or who have a negative diagnostic test&hellip;" />
		<meta property="og:image"         content="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" />
		<style type="text/css"></style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU member-states agree to issue Covid-19 travel certificate" />
<meta property="og:url" content="http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" />
<meta property="og:description" content="European Union countries today formally agreed to issue Covid travel certificates as a step towards reopening tourism this summer with details to be negotiated with MEPs in May, two diplomatic sour…" />
<meta property="article:published_time" content="2021-04-15T10:30:03+00:00" />
<meta property="article:modified_time" content="2021-04-14T21:22:20+00:00" />
<meta property="og:site_name" content="dailyhellas.com" />
<meta property="og:image" content="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="418" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
.sf-menu a { }
</style><link rel="stylesheet" type="text/css" media="screen" href="http://dailyhellas.com/wp-content/themes/news/css/footer.css?ver=9" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-96330100-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-96330100-1');
</script>
</head>
<body class="post-template-default single single-post postid-64450 single-format-standard  remove-pl-author  remove-ps-author  remove-ps-author-img  remove-ps-view  remove-ps-share  mt-menu-full  zoom-off mt-radius-25 mt-color-2  mt-fixed-no  mt-fixed-up  post-style-1 random-off menu-ad-off" itemscope itemtype="http://schema.org/WebPage">

<div class="mt-smart-menu-out"></div>


<div class="mt-outer-wrap mt-fixed-wrap">
			<div class="fixed-top-menu">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
							<a class="logo"  href="http://dailyhellas.com/">
			<img   width="340"   height="90" 			src="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png"
			srcset="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png, http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png 2x"  alt="EU member-states agree to issue Covid-19 travel certificate"  />
		</a>
						<div class="menu-1-container"><ul id="menu-1" class="fixed-menu-ul"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-92"><a href="http://dailyhellas.com/">HOME</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-9"><a href="http://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">GREECE</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-13"><a href="http://dailyhellas.com/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">POLITICS</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-11"><a href="http://dailyhellas.com/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">FINANCE</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-12"><a href="http://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/">WORLD</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-40"><a href="http://dailyhellas.com/category/travel/">TRAVEL</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-8"><a href="http://dailyhellas.com/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83/">SPORT</a></li>
<li id="menu-item-29213" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-29213"><a href="http://dailyhellas.com/category/health/">HEALTH</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-38"><a href="http://dailyhellas.com/category/art/">ART</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-102"><a href="http://dailyhellas.com/about/">About</a></li>
</ul></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="mt-smart-menu">
	<span class="close pointer"></span>
		<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dailyhellascom"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/dailyhellas/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="http://dailyhellas.com/feed/"><i class="ic-rss"></i></a></li>	</ul>	<div class="menu-1-container"><ul id="menu-2" class="mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-92"><a href="http://dailyhellas.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-9"><a href="http://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">GREECE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-13"><a href="http://dailyhellas.com/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-11"><a href="http://dailyhellas.com/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">FINANCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-12"><a href="http://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-40"><a href="http://dailyhellas.com/category/travel/">TRAVEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-8"><a href="http://dailyhellas.com/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-29213"><a href="http://dailyhellas.com/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-38"><a href="http://dailyhellas.com/category/art/">ART</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-102"><a href="http://dailyhellas.com/about/">About</a></li>
</ul></div></div>

<div class="mt-outer-wrap">


<div class="mt-header-mobile menu-background-mobile hide-desktop top-nav search-on">
	<div class="nav-mobile pointer pull-left">
		<div class="mt-m-cool-button">
			<span class="mt-m-cool-button-line"></span>
		</div>
	</div>
	<div class="mt-mobile-logo">
			<a href="http://dailyhellas.com/">
			<img src="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png" alt="EU member-states agree to issue Covid-19 travel certificate"  />
		</a>
	</div>
			<div class="search-close"></div>
		<div class="nav-search-wrap pull-right">
			<div class="nav-search pointer"></div>
			<div class="nav-search-input mt-radius">
				<form method="get" id="searchform" action="http://dailyhellas.com//">
					<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
				</form>
			</div>
		</div>
	</div>
<div class="mt-header-space hide-desktop"></div>
	<div class="mt-t-ad">
		<div class="mt-t-ad-in">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Daily Respinsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1257849197620829"
     data-ad-slot="5316153172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
<div class="header-wrap" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-mt-container-wrap">
		<div class="container mt-header-container">
			<div class="row">
				<div class="col-md-12">
					<div class="head container-fluid">
						<div class="head-logo">		<a class="logo"  href="http://dailyhellas.com/">
			<img   width="340"   height="90" 			src="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png"
			srcset="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png, http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png 2x"  alt="EU member-states agree to issue Covid-19 travel certificate"  />
		</a>
	</div>
								<div class="head-nav">
			<a class="mt_l_latest " href="http://dailyhellas.com/latest/">LATEST <span>Posts</span></a>			<a class="mt_l_popular " href="http://dailyhellas.com/popular/">POPULAR <span>Posts</span></a>			<a class="mt_l_hot " href="http://dailyhellas.com/hot/">HOT <span>Posts</span></a>				<a class="mt_l_trending " href="http://dailyhellas.com/trending/">TRENDING <span>Posts</span></a>		</div>

							</div>
				</div>
			</div>
		</div>
	</div>

	<div class="header-menu mt-header-container search-on small-on ">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="top-nav container-fluid">

						<div class="nav-button mt-radius pointer pull-left menu-background-left ">
							<div class="mt-m-cool-button">
								<span class="mt-m-cool-button-line"></span>
							</div>
						</div>

						<div class="nav pull-left menu-background mt-radius" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" >
							<div class="menu-1-container"><ul id="menu-3" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-92"><a href="http://dailyhellas.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-9"><a href="http://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">GREECE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-13"><a href="http://dailyhellas.com/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-11"><a href="http://dailyhellas.com/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">FINANCE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-12"><a href="http://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/">WORLD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-40"><a href="http://dailyhellas.com/category/travel/">TRAVEL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-8"><a href="http://dailyhellas.com/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%83/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-29213"><a href="http://dailyhellas.com/category/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-38"><a href="http://dailyhellas.com/category/art/">ART</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-102"><a href="http://dailyhellas.com/about/">About</a></li>
</ul></div>								<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dailyhellascom"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/dailyhellas/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="http://dailyhellas.com/feed/"><i class="ic-rss"></i></a></li>	</ul>						</div>

													<div class="search-close"></div><div class="search-close"></div>
							<div class="nav-search-wrap pull-right menu-background-right mt-radius">
								<div class="nav-search pointer"></div>
								<div class="nav-search-input mt-radius">
									<form method="get" action="http://dailyhellas.com//">
										<input type="text" placeholder="Type and hit enter to search ..."  name="s" >
									</form>
								</div>
							</div>
											</div>
				</div>
			</div>
		</div>
	</div>
</div>

<article itemscope itemtype="http://schema.org/Article">

<div class="post-content-wrap mt-content-container"  itemprop="mainEntityOfPage">
  <div class="container">
    <div class="row">
      <div class="col-col-1 col-md-1 sidebar theiaStickySidebar">
        
  <div class="single-cat-wrap"><ul class="post-categories">
	<li><a href="http://dailyhellas.com/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="category tag">GREECE</a></li>
	<li><a href="http://dailyhellas.com/category/travel/" rel="category tag">TRAVEL</a></li>
	<li><a href="http://dailyhellas.com/category/%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%b7%cf%83/" rel="category tag">WORLD</a></li></ul></div>

        <!-- orderby:  --><div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1.jpeg);"></div><img alt="Group of parents files lawsuit against Greek state over Covid-19 self-tests" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1-300x169.jpeg" width="480" height="480" /></div></a><div class="poster-text"><a href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><h4>Group of parents files lawsuit against Greek state over Covid-19 self-tests</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-768x369.jpg);"></div><img alt="Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-300x144.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><h4>Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/greek-foreign-minister-to-meet-with-turkish-president-on-thursday/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/DENDIAS-ERDOGAN-0-870x418-768x369.jpg);"></div><img alt="Greek Foreign Minister to meet with Turkish President on Thursday" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/DENDIAS-ERDOGAN-0-870x418-300x144.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="http://dailyhellas.com/2021/04/15/greek-foreign-minister-to-meet-with-turkish-president-on-thursday/"><h4>Greek Foreign Minister to meet with Turkish President on Thursday</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/14/tsitsipas-moves-into-16-at-monaco-masters-after-beating-karatsev-in-2-sets/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/tsisti99-870x418-768x369.jpg);"></div><img alt="Tsitsipas moves into 16 at Monaco Masters after beating Karatsev in 2 sets" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/tsisti99-870x418-300x144.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="http://dailyhellas.com/2021/04/14/tsitsipas-moves-into-16-at-monaco-masters-after-beating-karatsev-in-2-sets/"><h4>Tsitsipas moves into 16 at Monaco Masters after beating Karatsev in 2 sets</h4></a></div><div class="clearfix"></div></div><div class="poster-small-bottom"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/14/johnson-johnson-vaccine-suspended-in-the-us-after-blood-clot-cases-reported/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/jo99-870x418-768x369.jpg);"></div><img alt="Johnson &#038; Johnson vaccine suspended in the US after blood clot cases reported" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/jo99-870x418-300x144.jpg" width="480" height="480" /></div></a><div class="poster-text"><a href="http://dailyhellas.com/2021/04/14/johnson-johnson-vaccine-suspended-in-the-us-after-blood-clot-cases-reported/"><h4>Johnson &#038; Johnson vaccine suspended in the US after blood clot cases reported</h4></a></div><div class="clearfix"></div></div></div>      </div>
      <div class="single-content col-col-2 col-md-7 pull-left">

          <h1 class="single-title"  itemprop="headline">EU member-states agree to issue Covid-19 travel certificate</h1>
            <div class="after-title">
    <div class="pull-left">
      <div class="author-img pull-left">
        <img alt='' src="https://0.gravatar.com/avatar/c02ae45494e5780bbb2a488646753dbc?s=30&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/c02ae45494e5780bbb2a488646753dbc?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' />      </div>
      <div class="author-info">
        <strong itemprop="author"><a href="http://dailyhellas.com/author/panos1/" title="Posts by Panos" rel="author">Panos</a></strong>
        <small class="color-silver-light" itemprop="datePublished">Apr 15, 2021</small>
        <span class="hide" itemprop="dateModified">15 April 2021</span>
      </div>
    </div>
        <div class="post-statistic pull-left">
            <span class="stat-views"><strong>10</strong> Views</span>    </div>
    
    <div class="clearfix"></div>
        <ul class="share top">
      <li class="share-facebook"><a class="mt-radius" href="https://www.facebook.com/sharer.php?u=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><span>Share on Facebook</span></a></li>
            <li class="share-twitter"><a class="mt-radius" href="https://twitter.com/home/?status=EU+member-states+agree+to+issue+Covid-19+travel+certificate+http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><span>Tweet on Twitter</span></a></li>
      <li class="share-more">
        <div class="share-more-wrap"><div class="share-more-icon mt-radius">+</div></div>

        <a class="mt-radius" href="https://pinterest.com/pin/create/button/?url=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/&media=http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" target="_blank"><div class="pinterest mt-radius-b"></div></a>
        <a class="mt-radius" href="https://plus.google.com/share?url=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><div class="google mt-radius-b"></div></a>

      </li>
    </ul>
        <div class="single-stat-comments">
          </div>
    <div class="clearfix"></div>
  </div>

        
    			<div class="post-img">
  				<div class="single-share">
            <a class="lightbox" href="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg">
                              <img width="740" height="356" src="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" class="mt-radius wp-post-image" alt="" srcset="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg 870w, http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-300x144.jpg 300w, http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-768x369.jpg 768w, http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-550x264.jpg 550w, http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-520x250.jpg 520w, http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-625x300.jpg 625w, http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-15x7.jpg 15w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="64451" data-permalink="http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/reut55-870x418/" data-orig-file="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" data-orig-size="870,418" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reut55-870&#215;418" data-image-description="" data-medium-file="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418-300x144.jpg" data-large-file="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" />            </a>
            <div class="single-share-socials mt-radius-b">
              <a href="https://www.facebook.com/sharer.php?u=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><div class="facebook mt-radius-b"></div></a>
                            <a href="https://twitter.com/home/?status=EU+member-states+agree+to+issue+Covid-19+travel+certificate+http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><div class="twiiter mt-radius-b"></div></a>
              <a href="https://plus.google.com/share?url=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><div class="google mt-radius-b"></div></a>
              <a href="https://pinterest.com/pin/create/button/?url=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/&media=http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" target="_blank"><div class="pinterest mt-radius-b"></div></a>
            </div>
          </div>
			</div>
		
  
                <div class="entry-content" itemprop="articleBody"><p>European Union countries today formally agreed to issue Covid travel certificates as a step towards reopening tourism this summer with details to be negotiated with MEPs in May, two diplomatic sources told Reuters news agency.</p>
<p>The certificates will allow those who have been vaccinated, who have recovered from Covid-19, or who have a negative diagnostic test to travel within the EU more easily.</p>
<p>The 27 member states “underlined their commitment to having the framework ready by the summer of 2021,” according to a document adopted by EU ambassadors seen by Reuters.</p>
<p>The European Parliament, which must also agree on the proposal for it to be put into force, will formulate its position later this month, and final talks between MEPs, the countries’ ambassadors, and the Commission are expected to begin in May.</p>
<p>EU countries are working in tandem to ensure that “the necessary technological solutions have been implemented”, says the EU-27 decision, so that the new certificates, digital or on paper, can be used as soon as they are approved.</p>
<p>The agreement between the Member States includes anti-discrimination provisions against those who cannot or do not wish to be vaccinated and allows a range of tests to be performed to demonstrate recovery.</p>
<p>While the Member States will be required to recognise EU-approved vaccines, certain countries will also be able to issue certificates covering vaccines, such as Russian Sputnik or Chinese Sinovac, which are only approved in their own territory.</p>
<p>Other EU countries will decide whether to accept a certificate for a vaccine that has not been approved by EU regulators.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
        <div class="mt-pagepagination">
  </div>
   <div class="tags"><a href="http://dailyhellas.com/tag/certificate/" rel="tag">Certificate</a></div>
      <ul class="share down">
     <li class="share-facebook"><a class="mt-radius" href="https://www.facebook.com/sharer.php?u=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><span>Share on Facebook</span></a></li>
          <li class="share-twitter"><a class="mt-radius" href="https://twitter.com/home/?status=EU+member-states+agree+to+issue+Covid-19+travel+certificate+http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><span>Tweet on Twitter</span></a></li>
     <li class="share-more">
       <a class="mt-radius" href="https://plus.google.com/share?url=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/" target="_blank"><div class="google mt-radius-b"></div></a>
       <a class="mt-radius" href="https://pinterest.com/pin/create/button/?url=http://dailyhellas.com/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/&media=http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg" target="_blank"><div class="pinterest mt-radius-b"></div></a>
       <div class="share-more-wrap"><div class="share-more-icon mt-radius">+</div></div>
     </li>
   </ul>
      <div class="clearfix"></div>
   <div class="entry-meta">

     
   </div>
        <div class="advertise text-center">
              
       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-format="autorelaxed"
             data-ad-client="ca-pub-1257849197620829"
             data-ad-slot="7321897575"></ins>
			<script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
     </div>
   
   <ul class="nav-single">
     <li class="previous pull-left"><a href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/" rel="prev"><span class="color-silver-light">Previous article</span><div>Group of parents files lawsuit against Greek state over Covid-19 self-tests</div></a></li>
     <li class="next pull-right"></li>
     <li class="clearfix"></li>
   </ul>
   <div class="clear"></div>

   <!-- orderby:  --><h2 class="heading heading-left"><span>You may be interested</span></h2><div><div class="poster normal normal-small size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1.jpeg);"></div><img alt="Group of parents files lawsuit against Greek state over Covid-19 self-tests" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1-520x293.jpeg" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">18 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">18 views</span></div><a href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><h2>Group of parents files lawsuit against Greek state over Covid-19 self-tests</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>A group of Greek parents in Crete filed a lawsuit against the high school principal, the Rethymno secondary school director,&hellip;</p></div><div class="clearfix"></div></div><div class="poster normal normal-small size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-768x369.jpg);"></div><img alt="Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-520x250.jpg" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">21 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">21 views</span></div><a href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><h2>Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>Greek authorities announced that the new laboratory-confirmed cases of coronavirus recorded in the last 24 hours are 3,089, of which&hellip;</p></div><div class="clearfix"></div></div><div class="poster normal normal-small size-350"><a class="poster-image mt-radius normal-right-small pull-left" href="http://dailyhellas.com/2021/04/15/greek-foreign-minister-to-meet-with-turkish-president-on-thursday/"><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/DENDIAS-ERDOGAN-0-870x418-768x369.jpg);"></div><img alt="Greek Foreign Minister to meet with Turkish President on Thursday" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/DENDIAS-ERDOGAN-0-870x418-520x250.jpg" width="480" height="480" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">DEFENCE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">8 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">DEFENCE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">8 views</span></div><a href="http://dailyhellas.com/2021/04/15/greek-foreign-minister-to-meet-with-turkish-president-on-thursday/"><h2>Greek Foreign Minister to meet with Turkish President on Thursday</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>Foreign Minister Nikos Dendias will have a meeting with Turkish President Recep Tayyip Erdogan tomorrow, Thursday. According to the official&hellip;</p></div><div class="clearfix"></div></div></div>


<!--<div><span class="line"></span></div>-->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/15/eu-member-states-agree-to-issue-covid-19-travel-certificate/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dailyhellas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<span class="comment-adres-not-publish">Your email address will not be published.</span><p class="comment-textarea"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" ></textarea></p><div class="row"><div class="comment-input col-md-4 mt_comment_i_1"><input id="author" placeholder="Name" name="author" type="text" value="" size="30" /></div>
<div class="comment-input col-md-4 mt_comment_i_2"><input id="email" name="email" type="text"  placeholder="Email" value="" size="30" /></div>
<div class="comment-input col-md-4 mt_comment_i_3"><input class="input" id="url" name="url"  placeholder="Website" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='64450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="326c93ccec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	
<!-- #comments -->
      </div>
      <div class="col-col-3 col-md-4 pull-right sidebar theiaStickySidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                
    <div class="widget">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/dailyhellas/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dailyhellas/"><a href="https://www.facebook.com/dailyhellas/"></a></blockquote></div>
		</div>
		<div class="clear"></div></div><div class="widget"><div class="clear"></div></div><div class="widget">			<div class="textwidget"><p><img class="size-full wp-image-467407 aligncenter" src="http://www.lykavitos.gr/wp-content/uploads/2017/06/melos-tou-media_300x250.jpg" alt="" width="300" height="250" /></p>
<p><center><a href="https://www.tools-paint.gr/home" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-446629" src="http://www.lykavitos.gr/wp-content/uploads/2017/02/tools-paint-logo.jpg" alt="" width="341" height="173" /></a></center>&nbsp;</p>
</div>
		<div class="clear"></div></div><div class="widget"><div class="mt-tab-wrap"><div class="mt-post-tabs"><h2 class="heading heading-left pull-left"><span>Latest Posts</span></h2><div class="mt-tabc mt-tabc-2 pull-right" data-tab="mt-tab-2">Posts</div><div class="mt-tabc mt-tabc-1 pull-right active" data-tab="mt-tab-1">All</div></div><div class="clearfix"></div><div class="mt-tab mt-tab-1 show"><div id="ajax-posts_1"><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1.jpeg);"></div><img alt="Group of parents files lawsuit against Greek state over Covid-19 self-tests" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1-430x240.jpeg" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">18 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">18 views</span></div><a href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><div><h2>Group of parents files lawsuit against Greek state over Covid-19 self-tests</h2></div></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>A group of Greek parents in Crete filed a lawsuit against the high school principal, the Rethymno secondary school director, the Crete regional director of education, and&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-768x369.jpg);"></div><img alt="Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-430x240.jpg" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">21 views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">21 views</span></div><a href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><div><h2>Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated</h2></div></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>Greek authorities announced that the new laboratory-confirmed cases of coronavirus recorded in the last 24 hours are 3,089, of which 12 were detected after checks at the&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/">View Post</a></div></div><div class="clearfix"></div></div></div><div data-type="all" data-tag="" data-author="" data-category="" data-ppp="2" data-orderby="date" data-orderbyp="off" data-orderbyh="off" data-orderbyt="off" class="mt-load-more mt-radius"><span class="on">Load More Posts</span><span class="off">Congratulations, you&#039;ve reached all posts.</span></div></div><div class="mt-tab mt-tab-2"><div id="ajax-posts_2"><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1.jpeg);"></div><img alt="Group of parents files lawsuit against Greek state over Covid-19 self-tests" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2021/04/self-test-korwnoios-farmakeia-1-1-430x240.jpeg" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">18  views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">18  views</span></div><a href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/"><h2>Group of parents files lawsuit against Greek state over Covid-19 self-tests</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>A group of Greek parents in Crete filed a lawsuit against the high school principal, the Rethymno secondary school director, the Crete regional director of education, and&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://dailyhellas.com/2021/04/15/group-of-parents-files-lawsuit-against-greek-state-over-covid-19-self-tests/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster normal size-350"><a class="poster-image mt-radius pull-left" href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="mt-post-image" ><div class="mt-post-image-background" style="background-image:url(http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-768x369.jpg);"></div><img alt="Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://dailyhellas.com/wp-content/uploads/2020/03/queen77-870x418-430x240.jpg" width="430" height="240" /></div><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">21  views</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">GREECE</span></div><div class="poster-data color-silver-light"><span class="poster-shares"> shares</span><span class="poster-views">21  views</span></div><a href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/"><h2>Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated</h2></a><small class="mt-pl"><strong class="mt-pl-a">Panos</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">Apr 15, 2021</span></small><p>Greek authorities announced that the new laboratory-confirmed cases of coronavirus recorded in the last 24 hours are 3,089, of which 12 were detected after checks at the&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/">View Post</a></div></div><div class="clearfix"></div></div></div><div data-type="all" data-tag="" data-author="" data-category="" data-ppp="2" data-orderby="date" data-orderbyp="off" data-orderbyh="off" data-orderbyt="off" class="mt-load-more mt-radius"><span class="on">Load More Posts</span><span class="off">Congratulations, you&#039;ve reached all posts.</span></div></div></div><div class="clear"></div></div><div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- daily automat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1257849197620829"
     data-ad-slot="4951366372"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="clear"></div></div><div class="widget"><h2 class="heading"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">William</span> on <a href="http://dailyhellas.com/2020/08/06/islamic-muezzin-dies-of-heart-attack-in-hagia-sophia/#comment-38666">Islamic Muezzin dies of heart attack in Hagia Sophia</a></li><li class="recentcomments"><span class="comment-author-link">Alfred</span> on <a href="http://dailyhellas.com/2019/12/12/us-sets-aside-440-million-to-purchase-f-35s-ordered-by-turkey/#comment-36742">US sets aside $440 million to purchase F-35s ordered by Turkey</a></li><li class="recentcomments"><span class="comment-author-link">Neil</span> on <a href="http://dailyhellas.com/2019/04/09/budding-albeit-unofficial-interest-in-f-35-purchase-by-greece-2/#comment-32641">Budding, albeit unofficial, interest in F-35 purchase by Greece</a></li><li class="recentcomments"><span class="comment-author-link">Neil</span> on <a href="http://dailyhellas.com/2019/03/25/nd-leader-mitsotakis-greece-needs-a-new-vision-and-direction/#comment-31980">ND leader Mitsotakis: Greece needs a new vision and direction</a></li><li class="recentcomments"><span class="comment-author-link">Fred Recheirt</span> on <a href="http://dailyhellas.com/2017/05/08/the-strongest-laser-beam-in-the-world/#comment-30037">The strongest laser beam in the world</a></li></ul><div class="clear"></div></div>
        </div>
    </div>
  </div>
</div>

	<div class="hidde" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://dailyhellas.com/wp-content/uploads/2021/04/reut55-870x418.jpg">
		<meta itemprop="width" content="1200"><meta itemprop="height" content="801">
	</div>
	<div class="hidde" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<div class="hidde" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png">		<meta itemprop="width" content="340">		<meta itemprop="height" content="90">		</div>
			</div>
</article>

<div class="footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			

		<div class="container">
					</div>

		

		
					<div class="footer">        	      
			              <div class="footer-top">
        <div class="container">
          <div class="row">
            <div class="col-md-4 footer-logo">

              
                              <img src="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png" srcset="http://dailyhellas.com/wp-content/uploads/2017/04/DailyHellas_com-1.png 1x,  2x"  alt="EU member-states agree to issue Covid-19 travel certificate"  />
                          </div>
            <div class="col-md-4 footer-about">
                          </div>
            <div class="col-md-4 footer-social">
              	<ul class="social"> <li><a  target="_blank"  href="https://twitter.com/dailyhellascom"><i class="ic-twitter"></i></a></li><li><a  target="_blank"  href="https://www.facebook.com/dailyhellas/" ><i class="ic-facebook"></i></a></li><li><a  target="_blank"  href="http://dailyhellas.com/feed/"><i class="ic-rss"></i></a></li>	</ul>              <ul id="menu-foot" class="footer-nav"><li id="menu-item-28362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home df-md-menuitem dropdown df-is-not-megamenu menu-item-28362"><a href="http://dailyhellas.com">Home</a></li>
<li id="menu-item-28387" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-28387"><a href="http://dailyhellas.com/about/">About</a></li>
<li id="menu-item-39543" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-39543"><a href="http://dailyhellas.com/contact/">Contact</a></li>
</ul>            </div>
          </div>
        </div>
      </div>
                  <div class="footer-bottom" id="new-footer">
        <div class="container">
   	    	
               <div class="row feed-row">
               	<a href="http://www.htpress.gr/" target="_blank"><img class="htpress" src="http://dailyhellas.com/logos/htpress-logo.png" alt="HTPRESS"></a>
              </div>  
                          
              <div class="column"> <a href="http://dailyhellas.com/" target="_blank"><img style="margin-top:-11px;" class="dailyhellas" src="http://dailyhellas.com/logos/dailyhellas-01.png" alt="DailyHellas" width="215"></a>        
			     <ul>
                                 <li>
                        <a href="http://dailyhellas.com/2021/04/15/coronavirus-greece-3089-cases-in-a-day-with-809-patients-intubated/" rel="bookmark" title="Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated" target = "_blank">Coronavirus Greece: 3,089 cases in a day, with 809 patients intubated</a>
                    </li>
                                    <li>
                        <a href="http://dailyhellas.com/2021/04/15/greek-foreign-minister-to-meet-with-turkish-president-on-thursday/" rel="bookmark" title="Greek Foreign Minister to meet with Turkish President on Thursday" target = "_blank">Greek Foreign Minister to meet with Turkish President on Thursday</a>
                    </li>
                                    <li>
                        <a href="http://dailyhellas.com/2021/04/14/the-u-s-pentagon-confirmed-images-of-ufos-over-navy-ships/" rel="bookmark" title="The U.S Pentagon confirmed images of UFO’s over navy ships" target = "_blank">The U.S Pentagon confirmed images of UFO’s over navy ships</a>
                    </li>
                                    <li>
                        <a href="http://dailyhellas.com/2021/04/14/tsitsipas-moves-into-16-at-monaco-masters-after-beating-karatsev-in-2-sets/" rel="bookmark" title="Tsitsipas moves into 16 at Monaco Masters after beating Karatsev in 2 sets" target = "_blank">Tsitsipas moves into 16 at Monaco Masters after beating Karatsev in 2 sets</a>
                    </li>
                                    <li>
                        <a href="http://dailyhellas.com/2021/04/14/johnson-johnson-vaccine-suspended-in-the-us-after-blood-clot-cases-reported/" rel="bookmark" title="Johnson &#038; Johnson vaccine suspended in the US after blood clot cases reported" target = "_blank">Johnson &#038; Johnson vaccine suspended in the US after blood clot cases reported</a>
                    </li>
                    		</ul>          
          </div>
          
           <div class="column"> <a href="https://www.lykavitos.gr/" target="_blank"><img src="http://dailyhellas.com/logos/lykavitos-300x58.png" alt="Lykavitos" width="215"></a>
           <ul>
			 <li><a href="https://www.lykavitos.gr/europa-league-agones-fotia-se-praga-kai-romi/" rel="bookmark" title="Europa League: Αγώνες-φωτιά σε Πράγα και Ρώμη" target = "_blank">Europa League: Αγώνες-φωτιά σε Πράγα και Ρώμη</a></li><li><a href="https://www.lykavitos.gr/ayta-itan-ta-pio-dimofili-tileoptika-p-92/" rel="bookmark" title="Αυτά ήταν τα πιο δημοφιλή τηλεοπτικά προγράμματα την Τετάρτη (λίστα)" target = "_blank">Αυτά ήταν τα πιο δημοφιλή τηλεοπτικά προγράμματα την Τετάρτη (λίστα)</a></li><li><a href="https://www.lykavitos.gr/proanakritiki-apokalypsi-gia-synanti/" rel="bookmark" title="Προανακριτική: Αποκάλυψη για συνάντηση στο Μαξίμου Παππά, Καλογρίτσα, Χούρι πριν τον διαγωνισμό" target = "_blank">Προανακριτική: Αποκάλυψη για συνάντηση στο Μαξίμου Παππά, Καλογρίτσα, Χούρι πριν τον διαγωνισμό</a></li><li><a href="https://www.lykavitos.gr/oi-panelladikes-kyklofories-ton-efim-169/" rel="bookmark" title="Οι πανελλαδικές κυκλοφορίες των εφημερίδων (δελτία)" target = "_blank">Οι πανελλαδικές κυκλοφορίες των εφημερίδων (δελτία)</a></li><li><a href="https://www.lykavitos.gr/celebrity-game-night-me-ti-smaragda-karydi-4/" rel="bookmark" title="«Celebrity Game Night» με τη Σμαράγδα Καρύδη" target = "_blank">«Celebrity Game Night» με τη Σμαράγδα Καρύδη</a></li><li><a href="https://www.lykavitos.gr/theseis-ypallilon-kathariotitas-sto-d-z/" rel="bookmark" title="Θέσεις υπαλλήλων καθαριότητας στο Δ. Ζωγράφου" target = "_blank">Θέσεις υπαλλήλων καθαριότητας στο Δ. Ζωγράφου</a></li>            </ul>
          </div>
          
             <div class="column col-3"> <a href="http://www.moneypress.gr/" target = "_blank"><img class="moneypress" src="http://dailyhellas.com/logos/moneypress.png" alt="Moneypress" width="225"></a>
           <ul>
			 <li><a href="https://www.moneypress.gr/i-daily-mail-egkomiazei-tin-ellada-gia-toys-e/" rel="bookmark" title="Η «Daily Mail» εγκωμιάζει την Ελλάδα για τους εμβολιασμούς στα νησιά" target = "_blank">Η «Daily Mail» εγκωμιάζει την Ελλάδα για τους εμβολιασμούς στα νησιά</a></li><li><a href="https://www.moneypress.gr/pethane-o-mperni-meintof-egkefalos-t/" rel="bookmark" title="Πέθανε ο Μπέρνι Μέιντοφ - «Εγκέφαλος» της διάσημης χρηματιστηριακής απάτης" target = "_blank">Πέθανε ο Μπέρνι Μέιντοφ - «Εγκέφαλος» της διάσημης χρηματιστηριακής απάτης</a></li><li><a href="https://www.moneypress.gr/aforologiti-kai-akatasxeti-i-epidoti/" rel="bookmark" title="Αφορολόγητη και ακατάσχετη η επιδότηση κεφαλαίου κίνησης  σε επιχειρήσεις εστίασης για προμήθεια πρώτων υλών" target = "_blank">Αφορολόγητη και ακατάσχετη η επιδότηση κεφαλαίου κίνησης  σε επιχειρήσεις εστίασης για προμήθεια πρώτων υλών</a></li><li><a href="https://www.moneypress.gr/egkrithike-kai-episima-apo-tin-ee-to-pr/" rel="bookmark" title="Εγκρίθηκε και επίσημα από την ΕΕ το «πράσινο» πιστοποιητικό" target = "_blank">Εγκρίθηκε και επίσημα από την ΕΕ το «πράσινο» πιστοποιητικό</a></li><li><a href="https://www.moneypress.gr/metlife-a-e-d-a-k-epta-amoivaia-kefalaia-tis-e/" rel="bookmark" title="MetLife Α.Ε.Δ.Α.Κ.: Επτά  αμοιβαία κεφάλαια της εταιρείας βρέθηκαν στην κορυφή των αποδόσεων" target = "_blank">MetLife Α.Ε.Δ.Α.Κ.: Επτά  αμοιβαία κεφάλαια της εταιρείας βρέθηκαν στην κορυφή των αποδόσεων</a></li><li><a href="https://www.moneypress.gr/galazia-proetoimasia-gia-tin-epomeni/" rel="bookmark" title="Γαλάζια προετοιμασία για την επόμενη μέρα της πανδημίας" target = "_blank">Γαλάζια προετοιμασία για την επόμενη μέρα της πανδημίας</a></li>            </ul>
          </div>
          
              <div class="column last"> <a href="http://www.24betgr.com/" target="_blank"><img src="http://dailyhellas.com/logos/24betgr.png" alt="24betgr.com" width="215"></a>
            <ul>
              <li><a href="http://www.24betgr.com/archives/89367" rel="bookmark" title="Στα ημιτελικά η Ρεάλ! (vid)" target = "_blank">Στα ημιτελικά η Ρεάλ! (vid)</a></li><li><a href="http://www.24betgr.com/archives/89365" rel="bookmark" title="Στον Ερυθρό Αστέρα ο Πρίγιοβιτς!" target = "_blank">Στον Ερυθρό Αστέρα ο Πρίγιοβιτς!</a></li><li><a href="http://www.24betgr.com/archives/89363" rel="bookmark" title="Οι αθλητικές μεταδόσεις 15/4/2021" target = "_blank">Οι αθλητικές μεταδόσεις 15/4/2021</a></li><li><a href="http://www.24betgr.com/archives/89361" rel="bookmark" title="Οι αθλητικές εφημερίδες 15/4/2021" target = "_blank">Οι αθλητικές εφημερίδες 15/4/2021</a></li><li><a href="http://www.24betgr.com/archives/89359" rel="bookmark" title="Δυο εβδομάδες εκτός ο Καγκάβα!" target = "_blank">Δυο εβδομάδες εκτός ο Καγκάβα!</a></li><li><a href="http://www.24betgr.com/archives/89357" rel="bookmark" title="Θετική εισήγηση για Μπρούμα και Χολέμπας" target = "_blank">Θετική εισήγηση για Μπρούμα και Χολέμπας</a></li>         
			</ul>                 
          </div>        
         
          <div class="row" style="float:left; width:100%; color:#fff; text-align:left; padding-top:1em; margin-top:1em; border-top:1px solid #555">
            <div class="col-md-6 footer-copyright">
              <p>Copyright 2017</p>
            </div>
              <div class="col-md-6">
                <div class="head-nav">
            			<a class="mt_l_latest " href="http://dailyhellas.com/latest/">LATEST <span>Posts</span></a>            			<a class="mt_l_popular " href="http://dailyhellas.com/popular/">POPULAR <span>Posts</span></a>            			<a class="mt_l_hot " href="http://dailyhellas.com/hot/">HOT <span>Posts</span></a>            				<a class="mt_l_trending " href="http://dailyhellas.com/trending/">TRENDING <span>Posts</span></a>            		</div>
              </div>
            </div>
        </div>
      </div>
        		</div>
		<div class="mt-f-data"><div  data-facebook="empty"
			data-token="empty"
			data-twitter="empty"
			data-youtube="empty"></div></div>
	</div>
</div>

<a href="#" class="footer-scroll-to-top mt-theme-background"></a>
	<div style="display:none">
	<div class="grofile-hash-map-c02ae45494e5780bbb2a488646753dbc">
	</div>
	</div>
<script type='text/javascript' src='http://dailyhellas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202115'></script>
<script type='text/javascript' src='http://dailyhellas.com/wp-includes/js/comment-reply.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='http://dailyhellas.com/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202115.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'107322596',post:'64450',tz:'3',srv:'dailyhellas.com'} ]);
	_stq.push([ 'clickTrackerInit', '107322596', '64450' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: dailyhellas.com @ 2021-04-15 13:30:51 by W3 Total Cache
-->